We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Routing Probleme zwischen 23:10-23:30 am 01.04.2010


mathias
06.04.10, 10:29
Hallo,

die Admins/Techniker erreicht man nur über die Störungsbehebungsstelle:
https://www.ovh.de/managerv3/service...ort-tickets.pl
Wenn ein Ticket erstellt wird, sind folgende Dinge wichtig:
- Supportschlüssel installiert + SSH Port mitteilen (falls nicht 22)
- FTP Downloadlink
- Ergebnisse / Belege, durch welche das Problem deutlich wird.

Manchmal hilft auch ein Blick hierauf:
http://66.196.80.202/babelfish/trans...ravaux.ovh.net

Mathias

creative
05.04.10, 15:16
Hallo,

Ich habe auch seit gestern routing probleme mit meinem server.
Teilweise bis 20 sekunden delays entstehen und es schadet echt.

Kann ein Admin/Techniker bitte was schreiben?

mfg

Creative

chibisuke
02.04.10, 12:11
Ich hab nun erstmal die FailoverIP gewechselt, in einen ganz anderen bereich, der funktioniert.

Aber mal ernsthaft. Es kann keine dauerlösung sein, jedesmal wenn euer router rum zickt ich die IP Meiner VMs ändern muss und alle associated services umkonfigorieren muss.

Ich für meinen teil hab jedenfalls grade na anfrage an 2 alternative hoster gesendet, was sie mir bei einem möglichen umzug für konditionen anbieten können.

r00t
02.04.10, 11:42
Bei mir geht auch fast nix, verbindung immer mal wieder weg, speed nur noch 40-50kb. Trotzdem noch Frohe Ostern

....
2 * 19 ms * vss-2-6k.routers.chtix.eu [188.165.9.132]
....

Neo99
02.04.10, 11:02
Also bei mir siehts auch nicht besser aus.

Konnte zwar gerade noch auf den Server aber der Server hatte keine Verbindung mehr zum restlichen Inet.

Und jetzt ist die Verbindung komplett weg....

chibisuke
02.04.10, 10:04
Auch mein server war gestern abend schwer erreichbar

und einige meiner failover IPs sind es immer noch.

Ich habe nun mehrfach bereits support tickets geschrieben mit der bitte die routing probleme zu beheben, Als einzige antwort bekommt man, dass man irgendwann vieleicht irgendwie versuchen will einen neuen router zu installieren (die aussage war vor einem monat).

Nun es hat sich NICHTS geändert und ich werde, wenn das nicht zeitnah sich ändert definitiv den hoster welchseln.

Ein 10 - 20 verbindungsabbrüche zu einem teamspeak server wo dann 10+ leute jedesmal fliegen und das in einer stunde ist auf dauer einfach untragbar.

mfg, Rene

Nachtag: das problem besteht nur mit den failover IPs. die HauptIP des servers ist meist sauber erreichbar.

traceroute von grade eben:

traceroute to gorao.chibisuke.at (87.98.242.38), 30 hops max, 38 byte packets
1 * * *
2 xe-0-0-0.cr-altair.cgn2.hosteurope.de (80.237.129.66) 0.900 ms 1.002 ms 0.818 ms
MPLS Label=301664 CoS=3 TTL=1 S=1
3 xe-0-0-0.cr-merak.fra2.hosteurope.de (80.237.129.85) 4.116 ms 4.098 ms 4.278 ms
4 decix2.routers.ovh.net (80.81.193.209) 5.130 ms 4.854 ms *
5 10g.rbx-1-6k.ovh.net.ovh.net (91.121.131.82) 13.326 ms * 12.671 ms
6 vss-2-6k.routers.chtix.eu (188.165.9.132) 13.240 ms 27.335 ms *
7 * * *
8 * * *
9 * * *
10 * * *
11 * * *
12 * * *
13 * * gorao.chibisuke.at (87.98.242.38) 501.871 ms

L3M0N
01.04.10, 23:34
Hallo,

werden am Netzwerk gerade Wartungen durchgeführt... ?
Ich habe nähmlich zu meinem Server keinen Ping mehr und zum OVH Board sieht der Ping auch sehr schlecht aus hier mal ein Ping Ausdruck.

Ping zum OVH FORUM
Ping-Statistik für 213.186.33.90:
Pakete: Gesendet = 336, Empfangen = 288, Verloren = 48 (14% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 48ms, Maximum = 62ms, Mittelwert = 50ms

MfG
L3M0N

Nachträglich Hinzugefügt
Okay ich sehe jetzt auf Weathermap Karte das ams-1-6k alle Leitungen auf 0% stehen...