We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Routingprobleme zu OVH


uisge
17.01.10, 18:20
Zitat Zitat von sw@wit
Mmmh ... ok ... hab das irgendwie in meinem Kopf mit dem Schweizerknoten in Verbindung gebracht ... dann beachtet meinen Post als Gegenstandslos ... *g*
Sprich "chtix" doch mal so aus wie im Filmtitel: "Willkommen bei den Sch’tis" ;-)

sw@wit
17.01.10, 18:00
Mmmh ... ok ... hab das irgendwie in meinem Kopf mit dem Schweizerknoten in Verbindung gebracht ... dann beachtet meinen Post als Gegenstandslos ... *g*

pendulum
17.01.10, 17:54
chtix ist ovh

sw@wit
17.01.10, 17:26
Mich stört eigentlich mehr das Routing über chtix .. oder ist das mittlerweile normal?

horst
17.01.10, 16:12
die probs sind doch schon bei dir:
2 291 ms 292 ms 257 ms lo1.br64.fra.de.hansenet.net [213.191.64.52]
3 155 ms 178 ms * ae0-0.pr03.decix.de.hansenet.net [62.109.109.172

sw@wit
17.01.10, 16:02
ich häng mich mal mit dran. Habe heute aus hansenet und nen kumpel von 1und1/DTAG Routing Probleme nach p19!

Routing läuft über DECIX nach CHTIX und dann zum Server ist ist echt langsam!

Von Hansenet zum Server:
Code:
Routenverfolgung zu XXXX.de [213.251.160.5X] über maximal 30 Abschnitte:

  1     2 ms     2 ms     3 ms  fritz.box [192.168.178.1]
  2   291 ms   292 ms   257 ms  lo1.br64.fra.de.hansenet.net [213.191.64.52]
  3   155 ms   178 ms     *     ae0-0.pr03.decix.de.hansenet.net [62.109.109.172]
  4   151 ms   209 ms   178 ms  decix2.routers.ovh.net [80.81.193.209]
  5   294 ms   307 ms   328 ms  20g.fra-1-6k.routers.chtix.eu [91.121.131.70]
  6   281 ms   284 ms   255 ms  20g.th2-1-6k.routers.chtix.eu [213.251.130.13]
  7   166 ms   137 ms   110 ms  80g.p19-2-6k.routers.chtix.eu [213.186.32.150]
  8    90 ms    98 ms   113 ms  p19-17-m1.routers.chtix.eu [213.251.130.181]
  9   143 ms   145 ms   145 ms  XXXX.de [213.251.160.5X]

Ablaufverfolgung beendet.
Von 1und1/DTAG zum Server:
Code:
Routenverfolgung zu XXXX.de [213.251.160.5X]  über maximal 30 Abschnitte:
 
  1     1 ms     1 ms     1 ms  sx763.dummy.porta.siemens.net [192.168.2.1]
  2    41 ms    40 ms    40 ms  217.0.116.201
  3    44 ms    40 ms    40 ms  217.0.76.130
  4    47 ms    47 ms    47 ms  f-ee4-i.F.DE.NET.DTAG.DE [62.154.14.242]
  5   137 ms   207 ms   206 ms  20g.dtag.fra-5-6k.routers.cht [213.251.130.25]
  6    57 ms     *       58 ms  20g.fra-1-6k.routers.chtix.eu [91.121.131.70]
  7    56 ms    55 ms     *     20g.th2-1-6k.routers.chtix.eu [213.251.130.13]
  8    56 ms     *       60 ms  80g.p19-2-6k.routers.chtix.eu [213.186.32.150]
  9    55 ms    56 ms    55 ms  p19-17-m1.routers.chtix.eu [213.251.130.181]
 10    54 ms    54 ms    54 ms  XXXX.de [213.251.160.5X]
 
Ablaufverfolgung beendet.

f.schütze
12.01.10, 14:45
Sieht gut aus, hab keine Probleme mehr.

Peter
12.01.10, 14:32
Es sollte nun wieder alles normal funktionieren - falls weiterhin bei jemandem Probleme bestehen, bitte kurze Rückmeldung hier oder per Mail/Telefon.

Peter
OVH Team

Peter
12.01.10, 13:00
Aktuelles Update: http://forum.ovh.de/showthread.php?t=8450

Peter
OVH Team

N3o
12.01.10, 12:42
Von Kabel Deutschland aus, ist immer noch nichts erreichbar.

Peter
12.01.10, 12:09
Hallo,

vermutlich hängen die aktuellen Probleme mit dem Eingriff auf dem Router fra-5-6k zusammen, auf diesem war eine Karte defekt.

Störungsmeldung: http://forum.ovh.de/showthread.php?t=8448

Das Problem sollte gleich behoben und der Zugriff auf die Server dann wieder ganz normal möglich sein.

Peter
OVH Team

r00t
12.01.10, 11:29
guck mal http://forum.ovh.de/showthread.php?t=8441 , scheinen wohl noch mehere das prob zu haben, kam die letzte zeit schon öfters vor.

gnugu13
12.01.10, 11:29
offensichtlich ein Zusammenhang zu hier:
http://forum.ovh.de/showthread.php?t=8441
zumindest gleicher Zeitpunkt des Fehlerbeginns.

f.schütze
12.01.10, 11:28
Kann hier grad keine Traceroutes machen, aber ich kann dies ebenfalls bestätigen.

Shor
12.01.10, 11:27
Dass es Probleme gibt, kann ich bestätigen.
Die Server pingen, aber je nach Client kommt keine Verbindung zustande.

traceroute to ovh (94.23.201.**), 30 hops max, 40 byte packets
1 static.88-198-48-***.clients.your-server.de (88.198.48.***) 1.011 ms 1.076 ms 1.112 ms
2 hos-tr1.juniper1.rz6.hetzner.de (213.239.229.1) 0.126 ms 0.141 ms 0.152 ms
3 hos-bb1.juniper2.ffm.hetzner.de (213.239.240.226) 3.371 ms 3.376 ms 3.416 ms
4 * * *
5 * 20g.fra-1-6k.routers.chtix.eu (91.121.131.70) 118.120 ms *
6 * * 20g.vss-2-6k.routers.chtix.eu (94.23.122.117) 12.309 ms
7 ovh (94.23.201.**) 11.906 ms 12.033 ms 12.215 ms


traceroute to hetzner (88.198.48.148), 30 hops max, 40 byte packets
1 94.23.201.254 (94.23.201.254) 1.504 ms * *
2 20g.fra-5-6k.routers.chtix.eu (94.23.122.118) 41.121 ms * *
3 * * *
4 hos-bb1.juniper1.rz6.hetzner.de (213.239.240.238) 12.196 ms 11.895 ms *
5 * * hos-tr4.ex3k41.rz6.hetzner.de (213.239.252.180) 13.013 ms
6 static.88-198-48-***.clients.your-server.de (88.198.48.***) 12.597 ms 12.151 ms 12.449 ms

Hutzli
12.01.10, 11:24
Hallo!

Seit ca. 1h habe ich Probleme, aus unserem Netz 192.54.36.0/24 unseren OVH-Server zu erreichen. Es hängt bei chtix.

traceroute to venus.dialogika.de (188.165.56.86), 30 hops max, 40 byte packets
1 diartr06.dialogika.de (192.54.36.12) 1.271 ms 2.567 ms 3.626 ms
2 213-131-088-212.ip-addr.teresto.net (212.88.131.213) 5.642 ms 4.257 ms 3.413 ms
3 ts-r8.69.ip.teresto.net (217.24.235.30) 10.611 ms 11.563 ms 10.496 ms
4 ge3-1-0-104.ts-r9.69.ip.teresto.net (217.24.235.235) 12.571 ms 12.659 ms 13.035 ms
5 decix.routers.ovh.net (80.81.192.209) 25.659 ms * *
6 20g.fra-5-6k.routers.chtix.eu (91.121.131.69) 20.150 ms * *
7 * * *
8 * * *
9 * * *
10 * * *
11 * * *
12 * * *
13 * * *
14 * * *
15 * * *

Seltsamerweise geht es von einem anderen Netz aus (192.109.199.0/24):
traceroute to venus (188.165.56.86), 30 hops max, 40 byte packets
1 dmzrtr06.dialogika.de (192.109.199.1) 1.771 ms 1.060 ms 4.578 ms
2 213-131-088-212.ip-addr.teresto.net (212.88.131.213) 10.271 ms 10.596 ms 10.299 ms
3 ts-r8.69.ip.teresto.net (217.24.235.30) 14.430 ms 24.418 ms 24.017 ms
4 ge3-1-0-104.ts-r9.69.ip.teresto.net (217.24.235.235) 24.697 ms 25.667 ms 24.993 ms
5 decix.routers.ovh.net (80.81.192.209) 26.167 ms * 71.675 ms
6 20g.fra-5-6k.routers.chtix.eu (91.121.131.69) 27.418 ms * *
7 * * *
8 * rbx-24-m1.routers.chtix.eu (213.251.191.195) 23.713 ms 33.553 ms
9 r27571.ovh.net (188.165.56.86) 31.136 ms 31.805 ms 32.502 ms

Auch hier geht es über den gleichen Router bei chtix. Hat irgendjemand eine Idee?

Gruß,
Carsten