We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

install_stm.sh braucht 2 weitere Pakete


Peter
14.09.09, 12:00
Ich habe die Liste der benötigten Programme in der Hilfe um dnsutils und
screen erweitert, vielen Dank für den Hinweis!

Peter
OVH Team

derpascal
11.09.09, 14:00
Zitat Zitat von PsYDoX
welches OS haste?

bei debian machste einfach apt-get install dnsutils && screen
bei gentoo emerge -av screen && dnsutils
Das weiß ich nun auch. Hatte nur halt das Problem, dass ich install_rtm.sh ausführen wollte und er mir gesagt hat, dass meine IP nicht zu OVH gehört, oder er kein rtimserver gefunden hat.

Lösung ist, wie du schon gesagt hast: aptitude install dbsutils screen
Aber der nächste muss ja nicht suchen, wie ich es musste, sondern könnte es dann gleich auf der Hilfeseite sehen.

Gruß

Pascal

PsYDoX
11.09.09, 13:54
welches OS haste?

bei debian machste einfach apt-get install dnsutils && screen
bei gentoo emerge -av screen && dnsutils

derpascal
11.09.09, 13:37
Moin,

es währe schön, wenn auf der Seite

http://hilfe.ovh.de/DedizierteRealTimeMonitoring

die zwei Pakete

dnsutils, screen

mit auf die liste der benötigten Pakete kommt. Bei einem selbst installierten Linux muss es nich von Haus aus installiert sein.

Gruß

Pascal