We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

massive pingprobleme von freenet zu ovh


strex
27.01.09, 12:58
Das Problem liegt hier:

6 130 ms 27 ms 24 ms if-7-0-0.core1.FR1-Frankfurt.as6453.net [80.231.
64.21]
7 34 ms 40 ms 135 ms if-10-0-0.core1.PV1-Paris.as6453.net [80.231.64.
34]
8 187 ms 27 ms 27 ms if-4-878.har1.PG1-Paris.as6453.net [195.219.198.
85]
9 177 ms 221 ms 275 ms 30g.teleglobe.th1-1-6k.routers.ovh.net [213.186.
32.241]


Der Server wird über Teleglobe erreicht. Da der Link eigentlich schon seit Ewigkeit völlig überlastet ist, muss man mit diesem routing leider leben. Oder man sucht sich einen anderen DSL Anbieter. Da es sich hier um Transit Traffic handelt, ist dieser sehr teuer und wird scheinbar in nächster Zeit auch nicht ausgebaut.

Mit dem kommenden Brüssel <-> Frankfurt Link wird das Problem Paris <-> Frankfurt bald gelöst sein.

baldi
27.01.09, 06:23
Zitat Zitat von kammann
Willkommen im Club
Wie zu vielen anderen Providern in Deutschland wird seitens OVH momentan nicht mehr direkt geroutet (früher war freenet direkt über den DE-CIX in Frankfurt erreichbar), sondern "irgendwie". In Deinem Fall eben in Richtung Freenet über Global Crossing und zurück über AS6453. Warum dabei allerdings der Speed in den Keller geht und der Ping steigt, muss OVH (Oles?) erklären...

Jens
vll weil DE-CIX auch ständig vollkommen überfüllt ist

kammann
26.01.09, 22:39
Zitat Zitat von sebo1990
Die anderen die auf dem Server sind haben das gleiche Pingproblem.
Willkommen im Club
Wie zu vielen anderen Providern in Deutschland wird seitens OVH momentan nicht mehr direkt geroutet (früher war freenet direkt über den DE-CIX in Frankfurt erreichbar), sondern "irgendwie". In Deinem Fall eben in Richtung Freenet über Global Crossing und zurück über AS6453. Warum dabei allerdings der Speed in den Keller geht und der Ping steigt, muss OVH (Oles?) erklären...

Jens

sebo1990
26.01.09, 18:12
nein ich habe kein Wlan. Die anderen die auf dem Server sind haben das gleiche Pingproblem.

Code:
traceroute to 89.54.xxx.xx (89.54.xxx.xx), 30 hops max, 52 byte packets
 1  rbx-41-m1.routers.ovh.net (91.121.133.253)  0.508 ms  0.484 ms  0.465 ms
 2  rbx-1-6k.routers.ovh.net (213.251.191.1)  0.356 ms  0.752 ms *
 3  160g.gsw-1-6k.routers.ovh.net (213.186.32.225)  9.268 ms  4.037 ms *
 4  80g.gsw-2-6k.routers.ovh.net (213.186.32.157)  7.413 ms *  6.685 ms
 5  10g.gblx.gsw-2-6k.routers.ovh.net (213.186.32.198)  310.536 ms  462.357 ms  298.712 ms
 6  MOBILCOM.GigabitEthernet3-24.ar1.FRA4.gblx.net (208.49.224.242)  13.100 ms  13.066 ms  13.085 ms
 7  so-0-0-0-0.ffm4-j.mcbone.net (62.104.200.154)  13.804 ms  14.521 ms  14.659 ms
 8  as1-0.sgt2-j.mcbone.net (62.104.200.183)  16.495 ms  16.484 ms  16.456 ms
 9  G4-1-212.sgt2-lns.mcbone.net (62.104.194.75)  24.271 ms * *
10  R7756.r.pppool.de (89.54.xxx.xx)  38.099 ms  157.332 ms  35.076 ms
Hat vielleicht das http://weathermap.ovh.net/ hier was zu beudeuten ? Weil dort ist der Traffic Load nach Frankfurt bei 85-100%

ALiEn
26.01.09, 18:03
1 133 ms <1 ms 7 ms speedport.ip [192.168.2.1]

......

1 11 ms 234 ms 11 ms speedport.ip [192.168.2.1]


.....

1 <1 ms <1 ms 3 ms speedport.ip [192.168.2.1]



Hast du W-LAN?

Ping mal vom Server aus deine Home IP.

sebo1990
26.01.09, 17:44
das ist mein Server von server4you:
Code:
Routenverfolgung zu www.xxxxxx.eu [85.25.xxx.xx] über maximal 30 Abschnitt
e:

  1    <1 ms    <1 ms     3 ms  speedport.ip [192.168.2.1]
  2     *       76 ms     *     l0.sgt2-lns.mcbone.net [62.104.190.38]
  3     8 ms    10 ms     8 ms  xe-0-0-0-211.sgt2-j2.mcbone.net [62.104.194.66]

  4    18 ms    12 ms    23 ms  as0-0.sgt2-j.mcbone.net [62.104.200.184]
  5    36 ms    18 ms    41 ms  as2-0.ffm4-j.mcbone.net [62.104.200.182]
  6    29 ms    29 ms    99 ms  tge-4-0-0-0a.cr1.fra.routeserver.net [80.81.193.
21]
  7    26 ms    27 ms    26 ms  static-ip-85-25-225-138.inaddr.intergenia.de [85
.25.225.138]
  8    18 ms    17 ms    18 ms  www.xxxxxx.eu [85.25.xxx.xx]

ALiEn
26.01.09, 17:38
Überprüf mal dein eigenes LAN. Da liegt anscheinend der Fehler.

sebo1990
26.01.09, 17:32
besitze einen kimsurfi 4XL und hab massive pingprobleme wenn ich auf meinen installierten gameserver joine. Dies ist erst seit heute. Der ping auf dem server ist dann immerso zwischen 100 und 500. Davor war er bei 25.

tracert:
Code:
Routenverfolgung zu ksXXXXXX.kimsufi.com [91.121.XXX.XX] über maximal 30 Abschni
tte:

  1   133 ms    <1 ms     7 ms  speedport.ip [192.168.2.1]
  2    48 ms     *       31 ms  l0.sgt2-lns.mcbone.net [62.104.190.38]
  3   106 ms    21 ms    33 ms  xe-0-0-0-211.sgt2-j.mcbone.net [62.104.194.65]
  4   119 ms    29 ms    39 ms  as2-0.ffm4-j.mcbone.net [62.104.200.182]
  5   117 ms    27 ms    27 ms  if-8-0.core2.FR1-Frankfurt.as6453.net [80.231.65
.45]
  6   130 ms    27 ms    24 ms  if-7-0-0.core1.FR1-Frankfurt.as6453.net [80.231.
64.21]
  7    34 ms    40 ms   135 ms  if-10-0-0.core1.PV1-Paris.as6453.net [80.231.64.
34]
  8   187 ms    27 ms    27 ms  if-4-878.har1.PG1-Paris.as6453.net [195.219.198.
85]
  9   177 ms   221 ms   275 ms  30g.teleglobe.th1-1-6k.routers.ovh.net [213.186.
32.241]
 10   114 ms    40 ms   172 ms  160g.rbx-1-6k.routers.ovh.net [213.186.32.194]
 11    41 ms    47 ms    90 ms  rbx-41-m1.routers.ovh.net [213.251.191.119]
 12    43 ms    27 ms    40 ms  ks2XXXXXXX.kimsufi.com [91.121.XXX.XX]
und nocheiner von vor einer minute:
Code:
Routenverfolgung zu ksXXXXXX.kimsufi.com [91.121.XXX.XX] über maximal 30 Abschni
tte:

  1    11 ms   234 ms    11 ms  speedport.ip [192.168.2.1]
  2     *        *        *     Zeitüberschreitung der Anforderung.
  3   138 ms     9 ms    69 ms  xe-0-0-0-211.sgt2-j.mcbone.net [62.104.194.65]
  4    57 ms    26 ms    38 ms  as2-0.ffm4-j.mcbone.net [62.104.200.182]
  5    66 ms    24 ms    19 ms  if-8-0.core2.FR1-Frankfurt.as6453.net [80.231.65
.45]
  6   134 ms    25 ms    13 ms  if-7-0-0.core1.FR1-Frankfurt.as6453.net [80.231.
64.21]
  7    83 ms    30 ms    25 ms  if-10-0-0.core1.PV1-Paris.as6453.net [80.231.64.
34]
  8   124 ms    26 ms    41 ms  if-4-878.har1.PG1-Paris.as6453.net [195.219.198.
85]
  9   117 ms     *       70 ms  30g.teleglobe.th1-1-6k.routers.ovh.net [213.186.
32.241]
 10    34 ms     *      178 ms  160g.rbx-1-6k.routers.ovh.net [213.186.32.194]
 11    41 ms    33 ms    29 ms  rbx-41-m1.routers.ovh.net [213.251.191.119]
 12   118 ms    41 ms    34 ms  ksXXXXXXX.kimsufi.com [91.121.XXX.XX]