We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

schlechter Speed zu Link11(Netload)


StefanBD
05.01.09, 22:16
hi ich hab seit ca 2 Wochen nen wirklich schlechten Speed von meinem server dahin in der Nacht sind es 5 mb/s und so am Abend sind es 200 kb/s, ich habs auch schon mit nem anderen OVH Root versucht und da komm ich zu jederzeit auf 8-10 mbits, selbiges trift auf uploaded.to zu

hier meine tracerots

traceroute to upload.netload.in (85.131.244.109), 30 hops max, 40 byte packets
1 rbx-16-m2.routers.ovh.net (91.121.67.252) 4.325 ms 1.857 ms 0.814 ms
2 * * *
3 40g.ams-1-6k.routers.ovh.net (91.121.131.10) 6.363 ms 7.813 ms *
4 ams-ix.link11.de (195.69.145.111) 7.010 ms 6.235 ms 6.221 ms
5 80.95.144.16 (80.95.144.16) 14.761 ms 14.267 ms 15.081 ms
6 85.131.244.109 (85.131.244.109) 13.364 ms 47.987 ms 47.392 ms


und für uploaded.to

traceroute to upload.uploaded.to (92.43.111.2), 30 hops max, 40 byte packets
1 rbx-16-m2.routers.ovh.net (91.121.67.252) 3.838 ms 4.369 ms 4.620 ms
2 rbx-1-6k.routers.ovh.net (213.251.191.1) 0.884 ms 1.369 ms *
3 160g.th1-1-6k.routers.ovh.net (213.186.32.193) 10.646 ms 5.828 ms *
4 lambdanet.panap.fr (62.35.254.30) 6.204 ms 6.120 ms 6.459 ms
5 FRA-1-pos212.de.lambdanet.net (82.197.144.21) 16.870 ms 16.732 ms 15.896 ms
6 FRA-3-eth100.de.lambdanet.net (217.71.96.70) 16.391 ms 16.643 ms 16.103 ms
7 * NUE-2-eth100.de.lambdanet.net (217.71.96.74) 19.304 ms 19.571 ms
8 xe-0-1-0-170.nbg10.core-backbone.com (81.95.15.1) 18.963 ms 63.730 ms 18.730 ms
9 xe-0-2-0.nbg20.core-backbone.com (81.95.15.58) 18.942 ms * 19.477 ms
10 vlan4026.access5.core-backbone.com (81.95.15.62) 20.522 ms vlan4027.access5.core-backbone.com (81.95.15.78) 18.938 ms vlan4026.access5.core-backbone.com (81.95.15.62) 19.010 ms
11 92.43.111.2 (92.43.111.2) 19.232 ms 19.093 ms 17.699 ms

vor den rund 2 Wochen hatte auch auch meist so die 8-10 mbits dann darauf hin die Tage war der Downspeed auf 30 kb/s was sich wieder gegeben hat