We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Speed zu Telekom Austria


AstralProjection
04.10.08, 19:03
hm ok danke für eure antworten, wenn sich bis montag nix tut werd ich da mal anrufen :/


lg AP

€dit://
so...bekomm wieder vollspeed...weil wieder über decix-aon.highway.telekom.at geroutet wird

caraoge
04.10.08, 18:48
Speed ist gut.
Von deinem Server zu mir nach Hause (Routing via DECIX ins Saarland) hab ich im Schnitt 7,9 Mbit/s geschafft.

baldi
04.10.08, 18:47
is bei mir auch nicht "schneller".

schwankt deutlich zwischen 120-160kb/s
bei DSL2000

speed zu Liwest ist perfekt: ~1,2mb/s

AstralProjection
04.10.08, 17:55
Zitat Zitat von baldi
soweit ich mich erinnern kann, ging der traffic von der telekom austria immer über LINX .... (also anfang des jahres war es noch so gg) und jetzt auch noch.

bzgl. speed: stell mal ein testfile zum download


bittesehr ... ftp://91.121.151.211/test.iso

hab inzwischen ne mail von aon bekommen "wird an das zuständige team weitergeleitet"

schwarzlicht
04.10.08, 17:43
Was neu ist, ist das Peering in London mit LinX. Von OVH nach London ist alles im grünen Bereich, wie es jetzt von London nach AON aussieht ist nicht ersichtlich.

baldi
04.10.08, 16:01
soweit ich mich erinnern kann, ging der traffic von der telekom austria immer über LINX .... (also anfang des jahres war es noch so gg) und jetzt auch noch.

bzgl. speed: stell mal ein testfile zum download

AstralProjection
04.10.08, 12:54
hi there,

habe seit 3 tagen extreme speedprobleme mit Telekom Austria (AON) => DSL 3072, bekomme max 120kB/s von meinem IsgenugXXL. zu anderen servern/providern passt der speed.

support habe ich schon angeschrieben...an ovh liegts nicht :/


hier mal traceroute zu ovh:


Routenverfolgung zu [91.121.xx.xx] über maximal 30 Abschnitte:

1 23 ms 88 ms 88 ms speedtouch.lan [10.0.0.138]
2 11 ms 7 ms 2 ms 62.47.95.239
3 <1 ms 4294967295 ms <1 ms 172.19.87.53
4 19 ms 19 ms 15 ms 195.3.118.141
5 <1 ms <1 ms <1 ms 195.3.70.106
6 90 ms 193 ms 191 ms sw1.tc.lon.ovh.net [195.66.224.220]
7 * 34 ms * 20g.rbx-2-6k.routers.ovh.net [213.251.130.57]
8 44 ms 31 ms 32 ms rbx-47-m1.routers.ovh.net [91.121.130.141]
9 32 ms 32 ms 30 ms [91.121.xx.xx]

Ablaufverfolgung beendet.

und umgekehrt:

tracert 80.123.22.62
traceroute to 80.123.22.62 (80.123.22.62), 30 hops max, 40 byte packets
1 rbx-47-m2.routers.ovh.net (91.121.151.252) 0.650 ms 0.776 ms 0.894 ms
2 * * *
3 40g.rbx-2-6k.routers.ovh.net (213.251.128.18) 1.353 ms * *
4 20g.ldn-1-6k.routers.ovh.net (213.251.130.58) 11.727 ms * *
5 linx-aon.highway.telekom.at (195.66.224.211) 31.665 ms 31.663 ms 31.662 ms < wenn ich mich nicht irre stand da mal "decix-aon.highway"?
6 195.3.70.109 (195.3.70.109) 32.026 ms 31.962 ms 31.950 ms
7 195.3.118.134 (195.3.118.134) 33.189 ms 33.284 ms 33.220 ms
8 * * *
9 * * *
10 * * *
11 * * *
12 * * *
13 * * *
14 * * *
15 * * *
16 * * *
17 * * *
18 * * *
19 * * *
20 * * *
21 * * *
22 * * *
23 * * *
24 * * *
25 * * *
26 * * *
27 * * *
28 * * *
29 * * *
30 * * *



hab schon ne mail an aon geschrieben, bisher keine antwort. bin ich der einzige der diese probleme mit aon hat?


lg, AP