OVH Community, your new community space.

...neuer Rekord ^^


MDGeist
10.04.08, 15:06
Vl merkt das System dann endlich, dass ihnen (mindestens) eine Maschine fehlt!

Monitoring scheint extrem schlecht zu sein... Kein Wunder bei den ~5 Möglichkeiten auf den RPS zu gelangen

sledge0303
10.04.08, 14:50
Zitat Zitat von MDGeist
immer noch keine mail... die maschine ist "lost" ...
Ich hab die Installation erneut angewiesen, mal sehen ob es diesmal klappt. Wollte wegen 2-3 Tutorials nichts extra Gentoo im Rescue installieren...

Scheint aber nichts anderes über zu bleiben wenn es nicht funken will.

Nachtrag:
Gruß von Angie:
http://travaux.ovh.com/?do=details&id=2111 http://travaux.ovh.com/?do=details&id=2110

MDGeist
10.04.08, 14:43
immer noch keine mail... die maschine ist "lost" ...

sledge0303
10.04.08, 14:41
lol... nach 120 Minuten hat das System die 'Installation' abgebrochen... oder war es Angie die eingegriffen hat?
Mal nachfragen...

MDGeist
10.04.08, 13:32
so, mein rps iss nu unten, nicht mehr pingbar...

edit :
15min rum, noch keine warnmail...

sledge0303
10.04.08, 13:23
Na dann lassen wir uns mal überraschen
...heute haut mich nichts mehr um!

Jetzt kratzen wir an der 90min Marke

Irgendwann mal muss der Installer doch abbrechen oder irre ich mich da?

[IRONIE]
Help me, pleassssseeeeeeee.....trallallalllaaa....
[/IRONIE]

MDGeist
10.04.08, 13:18
shutdown 13:30

bin gespannt was gleich passieren wird. Kann weder hard rebooten noch neu installieren...

sledge0303
10.04.08, 13:10
Ich hab mal vorhin die Installation von Manager aus angeschmissen und was soll man sagen?

Stufe 4: Kopie des Systems --> 70min lol
...
ende noch lange nicht in Sicht.

Hat jemand das selbe feststellen dürfen?