OVH Community, your new community space.

kein Passwort versand


Angie
30.01.07, 16:32
Hallo,

leider gab es ein Problem mit dem Installimage der Plesk.
Wurde alles am Sonntagnachmittag behoben.

Gibt es noch Schwierigkeiten in dem Bereich ?

Grüsse,
Angie

Shirabuki
27.01.07, 20:08
Ich habe selbiges Problem, habe den Server neuinstalliert mit Plesk 7.5 Image , und kein Passwort geschickt bekommen,zu allem übel hängt der Install auch noch :

Distribution: Plesk 7.5 - 32 Bit
Sprache: Deutsch

Schritt Vorgang Zeit Zustand 0 Start der Reinstallation - erledigt
1 Start des Installationssystems - erledigt
2 Reboot des Installationssystems - erledigt
3 Partitionierung der Festplatte - erledigt
4 Kopie des Systems - erledigt
5 Reboot des neuen Systems - erledigt
6 Konfiguration des neuen Systems - erledigt
7 Überprüfung des neuen Systems - erledigt
8 Patches und Arbeiten nach der Installation 577:24 in Bearbeitung



also langsam wird mir das echt zu dumm und zu ernst..

im manager patch der schon seit 1400 Minuten, ich hab keen Passwort und bis auf eine Einzige Email vom Support:

Hallo,

nein normalerweise sollte das in 15 bis 20 Minuten erledigt sein. Vielleicht hängt aber auch nur die Anzeige (das kommt manchmal vor) und die Installation ist bereits beendet. Versuchen Sie doch einfach, ob Sie auf Ihren Server zugreifen können.

Mit freundlichen Grüßen

Peter
OVH-Kundendienst

ist nix passiert.

sledge0303
27.12.06, 16:10
Kann ich nicht bestätigen mit dem Passwortversand. Ich selber bin auch pausenlos am basteln, hab heute 3x Rescue gestartet und jedes mal ein PW bekommen.
Würde es aber auch begrüssen wenn man beim Reinitialisieren ein Defaultpasswort behalten könnte. Solange es aber funktioniert - meinetwegen

LabSen
27.12.06, 14:56
Gibt es bei euch auch wieder das problem mit dem PW versand? Gestern hat es noch Funktioniert. Jetzt aber nicht mehr. Support wurde informiert.

Angie
26.12.06, 15:01
Hallo,

können die Server die kein Passwort bekommen haben mir bitte eine E-Mail an kundendienst@ovh.de senden mit der Servernummer ?
Ich werde die Passwörter von Hand noch einmal senden.
Habe das Problem weitergeleitet. Wir schauen nach dem Rechten.

Grüsse,
Angie

mic
26.12.06, 13:41
Hallo

Das beim Reinstall das Passwort erhalten bleibt würde ich auch begrüssen, ist aber etwas kritisch bei Neuinstallationen nach Hackerangriffen.

Ich hatte vor zwei Wochen einen test-vServer mit VPS-Admin als Verwaltungstool. Dort blieben beim Reinstall sogar die angelegten Benutzer erhalten (allerdings ohne Home-Verzeichniss und ohne Einstellungen) Ganz toll ist aber die Möglichkeit das root-Passwort direkt im VPS-Admin zu ändern! Das finde ich super.

Gruss

mic

dennisda
26.12.06, 11:19
Jap kann ich bestätigen habe heute auch 3 mal Passwörter bekommen sprich von den letzen neuinstalls

mika
26.12.06, 10:59
Naja.
Bin zwar kein Tester sondern hab Isgenug mal für nen Monat gegen bezahlung gemietet.
Gestern hab ich auch ein Reinstall gemacht und kein PW erhalten.
Aber jetzt gerade vor 30 Minuten hab ich dann nochmals nen reinstall gemacht und soeben meine Daten erhalten..

chrit
25.12.06, 20:49
Ist das ein "schöner" Weinachtsfeiertag, da schmiert der Server ab und nach der Neuinstallation bekommt man kein PW, aber es ist Weinachten.

Andere Leute haben jetzt private Feierlichkeiten und sitzen nicht wie wir hier vor der Kiste und warten auf Passwörter.

matze
25.12.06, 18:21
Zitat Zitat von dennisda
Ich würde es auch noch gut finden, wenn die/der/das Passwort auch im Manager angezeigt wierd.

Ja das wäre ne gute idee .

was ich auch noch gut fände ist wenn sich das PW nicht immer ändert sonder bei jeder reinst. gleich bleibt

gruss matthias

Michael
25.12.06, 17:57
Ich würde das gut finden wenn man sich das Passwort per https für den Manager holt. Und nicht unverschlüsselt per E-Mail bekommt . Hatte ich aber auch schon mal Feedback geschrieben.
Achso hab auch neuinstalled und kein PW bekomm

dennisda
25.12.06, 17:19
Ich würde es auch noch gut finden, wenn die/der/das Passwort auch im Manager angezeigt wierd.

gnugu13
25.12.06, 16:38
Hallo,
habe das gleiche Problem mit dem Password.
Teste gerade die Installation von SUSE 10.0 mit verschiedenen
Optionen. Dabei sind mir einige Bugs im Interface aufgefallen.
Ebenso, dass kein Passwort (mehr) versendet wird.
Nun lese ich hier , dass es anderen ebenso erging - ergo ein zentrales Problem.
Somit fassen wir uns in Geduld.
Ich installiere dann hier (zu Hause) mal das Testsystem in der VMWare
Schöne Feiertage noch.
Grüsse auch an Angie
Tolle Arbeit !!
Klaus

dennisda
25.12.06, 12:45
mir tun jetze nur die Kunden leid die monatlich zahlen müssen und erst evt übermorgen was machen können *g*

matze
25.12.06, 12:37
auch nach erfolgreichen reinsten von debian erhalte ich kein pw

dennisda
25.12.06, 12:15
Aso, vom Rescue system wierd das Passwort auch nicht verschickt, bzw bekomme keins

matze
25.12.06, 12:13
bin gerade am reinsten von debian

dennisda
25.12.06, 12:11
besteht es bei dir noch weiterhin ?

matze
25.12.06, 12:03
das hab ich heute vormittag auch gehabt das kein PW kam

dennisda
25.12.06, 12:01
Hallo,

ich habe heute Vormittag X mal Debian etc installiert jedoch werden kein Daten mit dem neuen Root Passwort verschickt. Wer kann es bestätigen ?

Gruß
Dennis