We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Hilfe bei Einrichtung von ESXi 5


worker2000
13.09.13, 20:50
Ich habe es heute wieder bewiesen ^^.

Der Fehler saß ca. 50cm vor dem Monitor. Wer richtig abschreiben könnte, wäre klar im Vorteil . Aber man sollte einfach nicht zwei Sachen auf einmal machen.

Und ich hatte an mir gezweifelt

worker2000
13.09.13, 20:01
Moin Zusammen,

ich habe jetzt seit gestern Abend versucht unter ESXi 5 einen Debian Server aufzusetzen. Ich habe das auch mit dem Einrichten soweit hinbekommen. Bin dann der Anleitung unter http://hilfe.ovh.de/BridgeClient gefolgt und habe in dem "virtuellen" Debian sämtliche Einstellungen vorgenommen. Ich habe mir eine FailOver IP bestellt und dieser auch eine MAC zugewiesen und diese dann entsprechend in den Einstellungen der Virt. Maschine hinterlegt.

Wenn ich über den Debian Server ifconfig mache sehe ich auch am eth0 eine Verbindung mit einer IP-V6 und der richtigen MAC aber keine V4 um das zu verifizieren.

Ich bekomme auch ausgehend keinen Seitenaufbau und kann auch keine Adressen anpingen. Weder eine Externe noch die IP meines Servers.

Eingehend geht der Tracerout über viele HOPS und endet dann irgendwann bei einer IP-Adresse im gleichen IP-Range wie mein Server aber die letzten 6 Stellen sind andere.

Hat irgend jemand ein paar gute Tipps.

Ich habe das ganze schon mal per Windows auf dem eigenen Rechner und Homeserver hinbekommen. Aber hier bei OVH stecke ich gerade irgendwie fest