We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

KS8 - Server nicht erreichbar (Kein Ping, kein SSH, kein RDP)


SNX
15.09.13, 15:16
Ich habe das Ticket nochmal in englischer Sprache aktualisiert und hatte dann innerhalb von 3 Stunden (Mitternacht) einen Austausch der HDDs. Neuinstallation nun möglich, endlich!

Case closed.

Steve
14.09.13, 17:33
Zitat Zitat von IsGenugBob
die Techniker müssen sich noch um die ganzen 2008 R2 Server auf den 2 bzw. 4Gs kümmern, es war mal wieder Patch Day und die Kisten bleiben gerne nach dem Reboot stehen
Schon doof, wenn OVH den zwei Monopolisten (Intel, Microsoft) blind vertraut, und das vorher nicht ausreichend testet

IsGenugBob
13.09.13, 22:13
die Techniker müssen sich noch um die ganzen 2008 R2 Server auf den 2 bzw. 4Gs kümmern, es war mal wieder Patch Day und die Kisten bleiben gerne nach dem Reboot stehen

Solange ein Ticket existiert, kann man auch schön direkt mit den Technikern schreiben - auch Nachts

marius
13.09.13, 22:01
Eben, im Forum muss man sich ja nur melden, damit das Ticket überhaupt erstellt wird.
Alles weitere läuft dann im Ticket ab.
Und die Techniker arbeiten 24/7.

EvilMoe
13.09.13, 21:50
Er hat ja auch das Störungsticket geantwortet. Solange er auch englisch geantwortet hat sollte sich darum auch ein Techniker kümmern, allerdings sind Isgenug halt nur zweitrangig.

delphi
13.09.13, 21:23
Das ist halt echt bitter... OVH macht Fehler, aber da dort wohl am Freitag offenbar schon um halb 5 Feierabend ist, guckt vor Montag wahrscheinlich kein Mitarbeiter mehr in den Thread hier...

SNX
13.09.13, 19:28
Leider brauche ich für die Installation und Inbetriebnahme meiner VMs einen 2012 HyperV und dort wird mir auch bei der manuellen Partitionierung keine Wahl gelassen, ob ich ein RAID1 oder non-RAID bauen möchte.

Das nenne ich ja mal ganz großes Kino. Echt unglaublich ...

EvilMoe
13.09.13, 18:36
Zitat Zitat von IsGenugBob
vlt. hat der Techniker ja vergessen neue Platten einzubauen
Eingebaut aber Kabel vergessen anzuschließen


EDIT: Dort steht das sdb nicht gefunden wird. Eventuell könntest du versuchen das System auf sdba zu installieren und dein RAID selber installieren, falls sdb dort vorhanden ist vorrasgesetzt^^

IsGenugBob
13.09.13, 18:25
vlt. hat der Techniker ja vergessen neue Platten einzubauen

Einfach mal die Installationsroutine auf einem Fehler laufen lassen und warten, irgendwann schlägt das Monitoring schon Alarm und ein Techniker wird aktiviert

SNX
13.09.13, 17:55
Also ich hoffe doch mal stark, dass da heute noch was passiert.

SNX
13.09.13, 16:52
Beide Platten wurde vor ~30 Minuten ausgetauscht. Leider lässt sich das System nicht neu installieren, siehe:

Infos befinden sich schom im Ticketsystem .....

http://abload.de/thumb/erroru1ygt.jpg http://abload.de/thumb/error28fxvf.jpg

SNX
13.09.13, 12:15
Ich hab schon begriffen welchen Sinn die ganze Umstellung hat. Mir tut der ServiceDesk eher Leid.

dabla
13.09.13, 12:12
Zitat Zitat von SNX
Jetzt ja. War früher mit dem Ticketsystem einfacher.
dann dauerts aber nicht lange genug, damit es dich nervt und du über ein höheres produkt nachdenkst

SNX
13.09.13, 11:35
Jetzt ja. War früher mit dem Ticketsystem einfacher.

Stefan
13.09.13, 11:35
Ticket wurde erstellt und bitte einmal im Ticket bestätigen.

KS16G
13.09.13, 11:29
Hast du deine Emails gecheckt und auf diese reagiert?

SNX
13.09.13, 11:26
hmm ...?

SNX
12.09.13, 23:32
Hallo Stefan,

aktuelles Backup wurde erstellt.
Ihr könnt den Server nun verarzten.

Stefan
12.09.13, 14:23
Die HDDs sind defekt, der Server befindet sich nun im Rescue-Modus.
Bitte ein Backup der Daten erstellen, danach würden wir die Festplatten austauschen.

SNX
12.09.13, 12:39
Erledigt.

Stefan
12.09.13, 12:32
Bitte aktiviere unser Monitoring wieder, damit ein Techniker automatisch deinen Server prüfen kann.
Durch deine Firewall wurde unser Monitoring geblockt.

Manager v3 -> Server auswählen -> Zustand des Servers -> Monitoring

SNX
12.09.13, 12:25
Moin,

seit ungefähr 3 Uhr Nachts ist mein Server leider nicht mehr erreichbar. Weder der Hypervisor noch die Guests per RDP, Ping oder SSH.

Datacenter: rbx3
Rack: 42D22
Nummer: 249535

Gibt es da momentan eine Störung? Ein Hardreset hat nichts geholfen.
Könnt Ihr da mal nachschauen?