OVH Community, your new community space.

PHP 5.2.0 auf Release 2 Gentoo installieren?


universalist
23.12.06, 18:22
Hallo,

auf dem Gentoo läuft PHP5 in der Version 5.1.4,
ich brauche allerdings die 5.2.0 fürs Zend Framework.

"emerge --search php5" brachte nur das PHP5 Release von OVH hervor.

Ich kenne mich nicht gut mit Gentoo und den Besonderheiten des OVH-Release 2 aus, dashalb die Frage:
Wie kann ich am besten (und einfachsten ) auf PHP 5.20 upgraden?

Merci,
Chris