We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Probleme mit Routing zur Telekom


nemix
02.08.13, 23:20
Vodafone geht wie vorher über decix und ist wieder normal für mich.

saber2003
02.08.13, 13:33
Wird am fra-5-6k -> T-Systems liegen, aktuell (rot) 97%

Gooof
02.08.13, 10:27
News?
Sieht zwar alles etwas normal aus, aber es ist extrem instabil, ping steigt und wird um 14 Uhr wohl wieder bei 100+ sein.

Bambooz
02.08.13, 04:11
Hab hin und wieder miese Verbindung zu meinem Bastel-KS von Arcor aus. Das reicht teilweise soweit, dass die Verbindung komplett abreisst, laut Logging auf dem Server die Übertragungsraten aber (generell) nicht in den Keller gingen.

Post 10 hat für mich einiges erklärt..

nemix
01.08.13, 23:45
http://fra.smokeping.ovh.net/ovh-ser...rget=EU.AS3209


Mich wundert einfach das sowas keinem auffällt?
DTAG ist der größte Eyeballer in de und alles schlägt aus aber nix passiert?

Gooof
01.08.13, 23:14
http://gsw.smokeping.ovh.net/ovh-ser...rget=EU.AS3320

http://gsw.smokeping.ovh.net/ovh-ser...1375344600.png

nemix
01.08.13, 23:11
Laut Support behoben...

dabla
01.08.13, 22:42
http://status.ovh.de/?do=details&id=5137

crait
01.08.13, 22:25
Momentan auch große Probleme, Downloadspeed ist grausam.

N3o
01.08.13, 22:02
Auch habe zZ grosse Probleme mit dem Routing zur Telekom.

nemix
01.08.13, 21:04
Selbe hier, das ging sonst immer direkt über den Decix.

Vodafone->OVH:


1 <1 ms <1 ms <1 ms 10.10.10.1
2 19 ms 18 ms 19 ms dslb-092-073-160-001.pools.arcor-ip.net [92.73.1
60.1]
3 27 ms 23 ms 25 ms 88.79.23.25
4 1633 ms 3647 ms * 88.79.22.173
5 27 ms 34 ms 35 ms 92.79.209.141
6 39 ms 38 ms 39 ms 92.79.213.130
7 * * 141 ms decix.routers.ovh.net [80.81.192.209]
8 107 ms 107 ms 110 ms rbx-g2-a9.fr.eu [91.121.131.130]
9 * 194 ms 112 ms vss-2-6k.fr.eu [91.121.131.89]
10 110 ms 112 ms 112 ms server 94.23.206.xx
Zurück:


1 * * *
2 rbx-g2-a9.fr.eu (91.121.131.90) 2.037 ms 2.301 ms 2.302 ms
3 fra-5-6k.fr.eu (178.33.100.255) 12.756 ms fra-5-6k.fr.eu (94.23.122.118) 12.763 ms *
4 * * *
5 f-ed5-i.F.DE.NET.DTAG.DE (217.5.95.46) 75.689 ms 75.705 ms 75.706 ms
6 80.150.168.30 (80.150.168.30) 80.121 ms 78.109 ms 77.866 ms
7 92.79.213.121 (92.79.213.121) 83.934 ms 85.438 ms 85.430 ms
8 92.79.202.98 (92.79.202.98) 91.825 ms 91.823 ms 92.285 ms
9 92.79.212.146 (92.79.212.146) 4595.798 ms 4595.282 ms 4595.758 ms
10 188.111.189.42 (188.111.189.42) 89.740 ms 99.774 ms 89.435 ms
11 88.79.23.18 (88.79.23.18) 88.276 ms 88.284 ms 88.101 ms
12 xxx.pools.arcor-ip.net (92.73.173.xxx) 108.497 ms 108.664 ms 109.195 ms

Gooof
01.08.13, 20:38
Ich habe immer noch Pings von 100+ zum Teil sogar 180ms.
Code:
  1     2 ms     1 ms     *     local [192.168.178.1]
  2    29 ms    23 ms    22 ms  217.0.117.69
  3    23 ms    22 ms    23 ms  87.190.187.194
  4    27 ms    26 ms    26 ms  194.25.6.58
  5    66 ms     *       27 ms  fra-1-6k.de.eu [94.23.122.149]
  6    42 ms    41 ms    41 ms  rbx-g1-a9.fr.eu [178.33.100.242]
  7   106 ms   107 ms   102 ms  vss-2-6k.fr.eu [94.23.122.173]
  8   102 ms   109 ms   104 ms  server [178.33.33.*]

Caddy
01.08.13, 11:23
Ok, jetzt, wo ich die Routen wieder sehe, erschließt sich auch der Zusammenhang mit Vodafone: Da ihr in Frankfurt den Vodafone Traffic ein Stück über die DTAG schiebt, ging das natürlich zwischen ca. 8:45 und ca. 10:40 auch nicht.

Ich kann mich allerdings schwach dran erinnern, dass das mal direkt nach Vodafone ging...

Gruß, Klaus

FrankP
01.08.13, 11:11
Hallo,

Die Störung ist mittlerweile behoben:
http://status.ovh.net/?do=details&id=5137

Wir entschuldigen uns für die Unannehmlichkeiten.

FrankP
OVH Support

BasCom
01.08.13, 10:53
@strex: da wollt ich auch nachsehen, bloed nur das die seite nicht erreichbar war :P

strex
01.08.13, 10:43
Dürfte damit zu tun haben: http://status.ovh.net/?do=details&id=5132

PhilipM
01.08.13, 10:42
Bei mir funktioniert alles inzwischen wieder. :-)

PhilipM
01.08.13, 10:28
Wenn man bei der Hotline anruft landet man auf Position ~20 in der Warteschlange. Ich vermute mal, dass es bekannt ist.

bigmo
01.08.13, 10:22
Ok ist das dann schon bekannt? Gibts schon ne offene Störung bzw Tickets dazu?

nrq
01.08.13, 10:21
Dasselbe Problem seit heute morgen mit Arcor/Vodafone.

Kann von aussen auf mein Heimnetz und auf meinen OVH Server zugreifen, aber von zuhause zu OVH und umgekehrt geht nichts.

EDIT:
Über die Telekom Leitung auf der Arbeit ist auch keine Verbindung möglich. Kein Problem über unsere andere Leitung.

BasCom
01.08.13, 10:18
stimmt, nur ipv6 geht. ipv4 is offline. man erreicht auch forum.ovh.com und den status des netzwerkes nicht.

bigmo
01.08.13, 10:07
Hallo,

gibt es im Moment Probleme mit dem Routing zu Telekom-IP´s??

Ich kann vom Server aus keine Tcom IP erreichen und umgekehrt. Andere Anbieter gehen.....