We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

routing IPv6 zu Euserv


hilfswicht
18.03.13, 17:52
Zitat Zitat von drizzt
Edit: Funktioniert fuer mich seit ca. 16:35 Uhr wieder.
yepp, sieht wieder besser aus.
Dank an den mit dem Ölkännchen.

drizzt
18.03.13, 14:17
Ich hatte die Probleme auch ueber einen !HE Tunnel. Blieb ebenfalls alles Richtung OVH/32 in Prag haengen. Nachdem der Provider das Peering mit HE erstmal ausgesetzt hat lief es wieder sauber ueber Level3. Im HE Looking Glass sieht man die Probleme auch.

Mail an HE Support blieb bisher unbeantwortet.

Edit: Funktioniert fuer mich seit ca. 16:35 Uhr wieder.

extrem101
18.03.13, 09:25
Ich habe auch festgestellt das seit Freitag die IPv6 Verbindung zwischen OVH und meinem Hurricane IPv6 Tunnel nicht mehr funktioniert (tunnelbroker.net).

ovh richtung tunnel
traceroute to 2001:470:1f0a:xxxx::1 (2001:470:1f0a:xxxx::1), 30 hops max, 80 byte packets
1 * * *
2 rbx-g1-a9.fr.eu (2001:41d0::166) 1.028 ms 1.292 ms 1.285 ms
3 ams-1-6k.nl.eu (2001:41d0::1ad) 8.570 ms * ams-1-6k.nl.eu (2001:41d0::1b5) 8.541 ms
4 if-ae3.577.tcore1.AV2-Amsterdam.ipv6.as6453.net (2001:5a0:200:100::25) 9.232 ms 8.955 ms 9.189 ms
5 if-ae6.3.tcore1.FNM-Frankfurt.ipv6.as6453.net (2a01:3e0:ff40:100::2a) 15.016 ms 15.002 ms if-ae5.2.tcore1.FNM-Frankfurt.ipv6.as6453.net (2a01:3e0:ff40:100::6) 14.982 ms
6 if-ae7.2.tcore1.FR0-Frankfurt.ipv6.as6453.net (2a01:3e0:ff20::5) 14.368 ms if-ae9.2.tcore1.FR0-Frankfurt.ipv6.as6453.net (2a01:3e0:ff20::21) 14.444 ms 14.515 ms
7 * * *
8 * * *
und von zuhause richtung ovh
Routenverfolgung zu xxx [2001:41d0:8:xxxx::1] über maximal 30 Abschnitte:

1 28 ms 31 ms 19 ms xxxx-1.tunnel.tserv6.fra1.ipv6.he.net [2001:470:1f0a:xxxx::1]
2 9 ms 10 ms 12 ms gige-g2-20.core1.fra1.he.net [2001:470:0:69::1]
3 17 ms 19 ms 23 ms 10gigabitethernet1-1.core1.prg1.he.net [2001:470:0:213::2]
4 * * * Zeitüberschreitung der Anforderung.
5 * * * Zeitüberschreitung der Anforderung.

hilfswicht
18.03.13, 07:54
Hallo Ihr Lieben,

habe nur ich das Problemchen mit IPv6?

Nur zu einem Hoster habe ich ein Problem, sonst sind alle Richtungen OK.
Sowohl IP4 als auch IPv6

Wer hat am Schräubchen gedreht? :-)

Gruß Michael

Von OVH aus.
traceroute to (2a02:180:a:21::2), 30 hops max, 80 byte packets
1 rbx-1-6k.fr.eu (2001:41d0:1:50ff:ff:ff:ff:ff) 146.021 ms * *
2 rbx-g2-a9.fr.eu (2001:41d0::6c2) 1.024 ms 1.997 ms 1.988 ms
3 fra-5-6k.fr.eu (2001:41d0::1bf) 9.948 ms * *
4 * * *
5 * * *

Und in Richtung OVH:
traceroute to (2001:41d0:1:5086::3) 30 hops max, 16 byte packets
1 gw-ipv6-2A02-0180-1-1.as35366.net (2a02:180:1:1::1) 1.785 ms 1.135 ms 0.419 ms
2 hawk4-vl1610-10GE.anc-ffm.ipv6.routers.as35366.net (2a02:180:ffff:fffe::5) 9.101 ms 9.516 ms 9.05 ms
3 30gigabitethernet4-3.core1.fra1.he.net (2001:7f8::1b1b:0:1) 11.53 ms 10.003 ms 14.212 ms
4 10gigabitethernet1-1.core1.prg1.he.net (2001:470:0:213::2) 22.254 ms 25.021 ms 24.46 ms
5 * * *