We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Arcor Routing hängt?


krawutke
09.10.12, 22:34
Na es liegt in der Tat am Server. Der ist immer wieder einfach weg,... muss ich wohl mal Fehler suchen.

Felix
09.10.12, 14:12
krawutke wrote:
> Na ganz einfach, zwischendurch ist beim mir 100% Paketloss.


Das heisst nichts, solange die hosts hintendran erreicht werden.

> Und per RDP komme ich nicht auf die Kiste.


aber sie pingt ja - daher wird das Problem eher am RDP-Dienst bzw. deiner
firewall liegen.

MfG,
Felix

Herzblatt
09.10.12, 13:49
Router antworten gewöhnlich nicht oder nicht auf alle Pings.

krawutke
09.10.12, 13:05
Na geändert hat sich nix:
Code:
|------------------------------------------------------------------------------------------|
|                                      WinMTR statistics                                   |
|                       Host              -   %  | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
|                          172.16.xxx.xxx-    0 |   80 |   80 |    0 |    3 |  142 |    0 |
|                            213.23.91.xxx-    0 |   80 |   80 |    0 |    3 |  143 |    0 |
|                            88.79.43.233 -    0 |   80 |   80 |    2 |    5 |  120 |    2 |
|                           92.79.213.122 -    0 |   80 |   80 |   14 |   21 |  152 |   17 |
|                   No response from host -  100 |   16 |    0 |    0 |    0 |    0 |    0 |
|                         sbg-g1-a9.fr.eu -    0 |   80 |   80 |   32 |   36 |  162 |   33 |
|                         sbg-3a-6k.fr.eu -    3 |   73 |   71 |   30 |   38 |  199 |   61 |
|                           37.59.179.xxx-    0 |   80 |   80 |   32 |   36 |  165 |   33 |
|________________________________________________|______|______|______|______|______|______|
Das ist aktuell. Und nach dem Hop 92.79.213.122 hängt es. Oder macht das nix aus und es ist was anderes?

Tommi
09.10.12, 13:04
Hallo,

jetzt wäre ein aktueller Trace interessant - also zum Zeitpunkt des Packageloss.

So wird sichtbar, bis wohin die Verbindung aufgebaut wird.

Thomas

strex
09.10.12, 13:00
So einfach ist das nicht, dein mtr zeigt nämlich kein Problem. Vielleicht doch die eigene Firewall?

krawutke
09.10.12, 12:33
Na ganz einfach, zwischendurch ist beim mir 100% Paketloss. Und per RDP komme ich nicht auf die Kiste.

Altenholzer
09.10.12, 12:06
|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| EASYBOX - 0 | 3 | 3 | 0 | 0 | 1 | 1 |
| dslb-188-108-xxx-xxx.pools.arcor-ip.net - 0 | 3 | 3 | 16 | 19 | 21 | 21 |
| 88.79.30.201 - 0 | 3 | 3 | 17 | 17 | 18 | 18 |
| 88.79.30.85 - 0 | 3 | 3 | 18 | 20 | 22 | 18 |
| 92.79.212.117 - 0 | 3 | 3 | 19 | 22 | 25 | 22 |
| 92.79.213.146 - 0 | 3 | 3 | 37 | 39 | 42 | 42 |
| amsix.routers.ovh.net - 50 | 2 | 1 | 42 | 42 | 42 | 42 |
| rbx-g1-a9.fr.eu - 0 | 3 | 3 | 38 | 40 | 44 | 38 |
| vss-1-6k.fr.eu - 0 | 3 | 3 | 43 | 43 | 44 | 43 |
| meinhost - 0 | 3 | 3 | 37 | 42 | 47 | 37 |
|________________________________________________| ______|______|______|______|______|______|

sieht doch gut aus

bin aber Frankreich du wie ich das sehe Straßburg aber deins sieht doch gut aus

Felix
09.10.12, 10:40
krawutke wrote:
>| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
>| 37.59.179.xxx - 0 | 12 | 12 | 32 | 32 | 33 | 32 |


Sieht doch gut aus?
Wa sgenau ist denn das Problem?

krawutke
09.10.12, 09:55
Moin,

kann es sein, dass das Routing zu Arcor-Standorten gerade einen Hänger hat:
|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 172.16.xxx.xxx - 0 | 12 | 12 | 0 | 0 | 0 | 0 |
| 213.23.91.xx - 0 | 12 | 12 | 0 | 0 | 0 | 0 |
| 88.79.43.233 - 0 | 12 | 12 | 2 | 2 | 2 | 2 |
| 92.79.213.122 - 0 | 12 | 12 | 14 | 18 | 21 | 16 |
| No response from host - 100 | 2 | 0 | 0 | 0 | 0 | 0 |
| sbg-g1-a9.fr.eu - 0 | 12 | 12 | 33 | 33 | 34 | 34 |
| sbg-3a-6k.fr.eu - 0 | 12 | 12 | 30 | 58 | 213 | 182 |
| 37.59.179.xxx - 0 | 12 | 12 | 32 | 32 | 33 | 32 |
|________________________________________________| ______|______|______|______|______|______|

Oder ist das nur bei mir so?