We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

vss-3-6k.fr.eu


TNT
06.04.11, 16:53
Zitat Zitat von TNT
Also alles ok. Die Bandbreitenprobleme kommen wo anders her^^
Woher weiss ich nicht, liegt auf jedenfall nicht an dem Loss.

Habe keine Probleme.

kro
06.04.11, 15:10
kro wrote:
> vielleicht kannst du ja mal erlaeutern, wie sich diese "probleme"
> aeussern? Kannst auch gerne dem Kundendienst einen testlink schicken
> damit das untersucht werden kann.


Eventuell kann diese stoerung hier: http://status.ovh.net/?do=details&id=1307 da mitspielen (sollte aber eigentlich nicht)
--
Felix
OVH Team

kro
06.04.11, 14:58
TNT wrote:
> Dein Server (in dem Bild 3.) hat 0% loss!
> Also alles ok.


Genau so ist es.

> Die Bandbreitenprobleme kommen wo anders her^^


vielleicht kannst du ja mal erlaeutern, wie sich diese "probleme"
aeussern? Kannst auch gerne dem Kundendienst einen testlink schicken
damit das untersucht werden kann.
--
Felix
OVH Team

TNT
06.04.11, 12:12
Die Pakete an den Router haben low prio.
Mal antwortet er auf diese, manchmal nicht.

Dein Server (in dem Bild 3.) hat 0% loss!
Also alles ok. Die Bandbreitenprobleme kommen wo anders her^^

marcometer
06.04.11, 11:36
hier mal ein Beispiel von gerade eben:
http://img809.imageshack.us/img809/7666/mtrovh.jpg
die quelle ist ein EG Best of und das Ziel ein FS-10T
heute morgen waren es sogar 75-80%.
Die Übertragungsgeschwindigkeiten sinken dann auf 60-250kb/s.

marcometer
06.04.11, 11:23
wie ich geschrieben habe:
mtr zwischen meinen servern.
rest folgt.

kro
06.04.11, 11:12
marcometer wrote:
> Prozentzahl an Loss genau an diesem Router.


Das interessiert nicht, der Router verwirft direkt an ihn addressierte
Pakete routinemaessig.

Was interessiert, ist ob es einen packet loss gibt wenn du direkt deinen
eigenen server mtr/pingst, wie sich deine bandbreitenprobleme auessern,
von welchen IPs aus... und am besten auch einen kompletten traceroute in
dem moment in dem die probleme bestehen.
--
Felix
OVH Team

marcometer
06.04.11, 10:33
Guten Morgen,

ich stelle fest, dass meine Server kaum noch vernünftige Geschwindigkeiten erreichen.
Dies scheint wohl ein Problem des vss-3-6k.fr.eu zu sein.
Ein mtr zwischen meinen Servern ergibt immer eine extrem hohe Prozentzahl an Loss genau an diesem Router.
Zur Zeit 75-80%.
http://weathermap.ovh.net/backbone zeigt diesen auch als einzigen in rot.
Bitte nachforschen.